<!DOCTYPE html>
<html class="no-js" lang="en" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Iran succeeds in defeating global consensus against it: FM Zarif - ISNA
        </title>
        <meta name="twitter:title" property="dc.title" content="Iran succeeds in defeating global consensus against it: FM Zarif" />
        <meta name="description" property="dc.description" content="Tehran (ISNA) – Iranian Foreign Minister, Mohammad Javad Zarif says US’ policies toward the Islamic Republic have not been changed but Iran succeeded in defeating global consensus against Tehran." />
        <meta property="dc.type" content="text" />
        <meta property="dc.identifier" content="https://en.isna.ir/news/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif" />
        <meta property="dc.date" content="2019-06-10 T 11:00:35 +0430" />
        <meta property="og:type" content="article" />
        <meta name="twitter:url" property="og:url" content="https://en.isna.ir/news/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif" />
        <meta property="article:modified_time" content="2019-06-10T06:41:17Z" />
        <meta property="article:section" content="Politics " />
        <meta name="keywords" property="article:tag" content="global consensus,Iranian FM Mohammad Javad Zarif,National Security and Foreign Policy Commission,US' policies toward Iran" />
        <meta property="nastooh:topic" content="Politics" />
        <meta property="nastooh:subtopic" content="Politics" />
        <meta property="nastooh:pageType" content="news" />
        <meta property="nastooh:newsType" content="trans" />
        <meta property="nastooh:publishDate" content="2019-06-10" />
        <meta property="nastooh:commentCount" content="0" />
        <meta property="nastooh:keywordCount" content="4" />
        <meta property="nastooh:bodyWordCount" content="309" />
        <meta property="nastooh:code" content="98032008493" />
        <meta property="nastooh:nid" content="57994998" />
        <link rel="author" href="ISNA" />
        <meta property="og:title" itemprop="headline" content="Iran succeeds in defeating global consensus against it: FM Zarif" />
        <meta name="twitter:description" itemprop="description" property="og:description" content="Tehran (ISNA) – Iranian Foreign Minister, Mohammad Javad Zarif says US’ policies toward the Islamic Republic have not been changed but Iran succeeded in defeating global consensus against Tehran." />
        <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/06/06/4/57888311.jpg" />
        <meta itemprop="datePublished" property="article:published_time" content="2019-06-10T06:30:35Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <link rel="canonical" href="https://en.isna.ir/news/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif" />
        <link property="og:site_name" href="ISNA" />
        <link rel="amphtml" href="https://en.isna.ir/amp/98032008493/" />
    	<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://en.isna.ir/news/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif","@type":"NewsArticle","@context":"http://schema.org","headline":"Iran succeeds in defeating global consensus against it: FM Zarif","datePublished":"2019-06-10T06:30:35Z","dateModified":"2019-06-10T06:41:17Z","author":{"@type":"Organization","name":"ISNA News Agency","url":"https://en.isna.ir"},"publisher":{"@type":"Organization","name":"ISNA News Agency","url":"https://en.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://en.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/06/06/2/57888311.jpg","description":"Tehran (ISNA) – Iranian Foreign Minister, Mohammad Javad Zarif says US’ policies toward the Islamic Republic have not been changed but Iran succeeded in defeating global consensus against Tehran.","url":"https://en.isna.ir/news/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif","keywords":["global consensus","Iranian FM Mohammad Javad Zarif","National Security and Foreign Policy Commission","US' policies toward Iran"],"image":"https://cdn.isna.ir/d/2019/06/06/4/57888311.jpg"}
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="en" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="220" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ISNA" href="https://en.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ISNA" />
    <meta property="og:locale" content="en_US" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="en" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2016 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="ISNA News Agency" />
    <meta name="dc.publisher" content="ISNA News Agency" />
    <meta name="date" content="2019-06-10 T 11:21:04 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190410" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-ltr ltr  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="Search in all news" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">News Topics</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">Latest News</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">Home</a></li>
                    <li class="">
                        <a href="/service/Science">Science </a>
                    </li>
                    <li class="">
                        <a href="/service/Social">Social</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">Economy</a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">Politics </a>
                    </li>
                    <li class="">
                        <a href="/service/Culture%20and%20Art">Culture and Art</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">Sports</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">Photos</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>Mon 10 June 2019 - 11:21</li>
                <li>GMT 06:51</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">Politics </a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-06-10 11:00:35.554" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">Mon /</span> <span class="text-meta">10 June 2019 / 11:00</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">Category: </span> <span class="text-meta" itemprop="articleSection">
                                        Politics 
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">News Code: </span> <span class="text-meta">98032008493</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">Journalist :</span> <span class="text-meta">71477</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif"><i class="fa fa-print"></i><span class="title-meta">Print</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">Iran succeeds in defeating global consensus against it: FM Zarif</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/06/06/3/57888311.jpg" alt="محمد جواد ظریف" class="" title="Iran succeeds in defeating global consensus against it: FM Zarif" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">Tehran (ISNA) – Iranian Foreign Minister, Mohammad Javad Zarif says US’ policies toward the Islamic Republic have not been changed but Iran succeeded in defeating global consensus against Tehran.</p>

                            <div itemprop="articleBody" class="item-text"><p dir="ltr">Mr. Zarif met with members of the Iranian Parliament’s National Security and Foreign Policy Commission on Sunday.</p>

<p dir="ltr">“In the presence of the representatives of the National Security and Foreign Policy Commission, we discussed the latest developments of the country, the US pressure, my recent trips, the upcoming trips to Iran by the German Foreign Minister and Japanese Prime Minister, as well as President Hassan Rouhani’s trip to the region to attend two international conferences,” said Zarif.</p>

<p dir="ltr">“We also discussed the ‘Deal of the Century’ project in the commission’s meeting,” he added.</p>

<p dir="ltr">“This project emanates from the United States’ failed policy. The US policy remains the ‘maximum pressure’, and the US government’s pretending to be ready for talks is aimed at influencing the public opinion,” he noted.</p>

<p dir="ltr">“The US doesn’t need to do anything; it only shouldn’t interfere with, and create obstacles to Iran’s relations with the rest of the world,” he said.</p>

<p dir="ltr">Mentioning US’ maximum pressure policy toward Iran, Zarif stressed, “US’ policies toward the Islamic Republic have not been changed but Iran succeeded in defeating global consensus against Tehran”</p>

<p dir="ltr">Zarif said Iran does not need the US, nor does it seek to have relations with it.</p>

<p dir="ltr">The top diplomat underlined the “imposed economic war” the US President Donald Trump says has launched against Iran is regarded by Tehran as “economic terrorism” and has to be stopped.</p>

<p dir="ltr">"People and the public opinion at the international level assess US propaganda campaigns based on Washington’s actions; with regards to these issues, we exchanged views with MPs at the Parliaments National Security and Foreign Policy Commission".</p>

<p dir="ltr">“The lawmakers also mentioned noteworthy points about neighbouring countries,” he said.</p>

<p dir="ltr">“In the foreign policy domain, Iran’s focus is on its neighbours, and my recent trips as well as the president’s upcoming visits have been planned on the same basis,” the foreign minister said.</p>

<p dir="ltr">End Item</p>

                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98032008493?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fen.isna.ir%2Fnews%2F98032008493%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98032008493?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fen.isna.ir%2Fnews%2F98032008493%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98032008493?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Fen.isna.ir%2Fnews%2F98032008493%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-folder"></i> <span>Translated and edited by</span>
                                                    <strong>Sepideh Hashemi</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">Short URL</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://en.isna.ir/news/98032008493/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>Tags:</span>
                                <ul>
                                            <li><a href="/tag/global+consensus" rel="Index, Tag">global consensus</a></li>
                                            <li><a href="/tag/Iranian+FM+Mohammad+Javad+Zarif" rel="Index, Tag">Iranian FM Mohammad Javad Zarif</a></li>
                                            <li><a href="/tag/National+Security+and+Foreign+Policy+Commission" rel="Index, Tag">National Security and Foreign Policy Commission</a></li>
                                            <li><a href="/tag/US%27+policies+toward+Iran" rel="Index, Tag">US' policies toward Iran</a></li>
                                </ul>
                            </footer>
                    </div>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints">
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>Comments</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comment sent." class="form-comment" data-error="Failed to send your comment." data-captcha-error="Captcha code is invalid.">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">You are replying to: <span></span>.
                        <button type="button" class="close">× <span>Cancel Reply</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="57994998" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="Your Comment" class="text-comment" required="required" maxlength="2000" data-required-msg="Fill your comment." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="Email" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="Name" maxlength="50" data-minlength="3" required="required" data-required-msg="Fill your name." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>Send</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box56" class="box list circle-info _bg-gray has-more has-more-bottom header-tab has-tabs date-before-headline" style="background:#faf7f7 " data-conf="{}">
                <header>
                    <h2 style=""><span>Latest</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
        <time title="Mon 10 June 2019 - 11:00"><a href="/news/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif" target="_blank">20 min</a>
        </time>
    <h3><a href="/news/98032008493/Iran-succeeds-in-defeating-global-consensus-against-it-FM-Zarif" target="_blank">
            Iran succeeds in defeating global consensus against it: FM Zarif</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Mon 10 June 2019 - 09:16"><a href="/news/98032008365/German-FM-Heiko-Maas-arrives-in-Tehran" target="_blank">2 hr</a>
        </time>
    <h3><a href="/news/98032008365/German-FM-Heiko-Maas-arrives-in-Tehran" target="_blank">
            German FM Heiko Maas arrives in Tehran</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 9 June 2019 - 16:11"><a href="/news/98031908188/Iran-unveils-new-advanced-air-defense-system" target="_blank">Yesterday 16:11</a>
        </time>
    <h3><a href="/news/98031908188/Iran-unveils-new-advanced-air-defense-system" target="_blank">
            Iran unveils new advanced air defense system</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 9 June 2019 - 15:29"><a href="/news/98031908145/President-Rouhani-to-host-Japanese-PM-on-Wednesday" target="_blank">Yesterday 15:29</a>
        </time>
    <h3><a href="/news/98031908145/President-Rouhani-to-host-Japanese-PM-on-Wednesday" target="_blank">
            President Rouhani to host Japanese PM on Wednesday</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 9 June 2019 - 13:58"><a href="/news/98031908054/Iranians-have-culture-of-resistance-former-CIA-director" target="_blank">Yesterday 13:58</a>
        </time>
    <h3><a href="/news/98031908054/Iranians-have-culture-of-resistance-former-CIA-director" target="_blank">
            Iranians have culture of resistance: former CIA director</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 9 June 2019 - 12:12"><a href="/news/98031907931/Europeans-not-in-position-to-criticize-Iran-Zarif" target="_blank">Yesterday 12:12</a>
        </time>
    <h3><a href="/news/98031907931/Europeans-not-in-position-to-criticize-Iran-Zarif" target="_blank">
            Europeans not in position to criticize Iran: Zarif</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 9 June 2019 - 09:52"><a href="/news/98031907760/Iran-Turkey-can-resolve-regional-World-of-Islam-issues-together" target="_blank">Yesterday 09:52</a>
        </time>
    <h3><a href="/news/98031907760/Iran-Turkey-can-resolve-regional-World-of-Islam-issues-together" target="_blank">
            Iran, Turkey can resolve regional, World of Islam issues together: President Rouhani</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sat 8 June 2019 - 13:38"><a href="/news/98031807402/Tehran-to-host-guests-from-Eastern-Asia-to-Western-Europe" target="_blank">2 days ago</a>
        </time>
    <h3><a href="/news/98031807402/Tehran-to-host-guests-from-Eastern-Asia-to-Western-Europe" target="_blank">
            Tehran to host guests from Eastern Asia to Western Europe</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sat 8 June 2019 - 12:20"><a href="/news/98031807335/Iran-strongly-condemns-US-petrochemical-sanctions" target="_blank">2 days ago</a>
        </time>
    <h3><a href="/news/98031807335/Iran-strongly-condemns-US-petrochemical-sanctions" target="_blank">
            Iran strongly condemns US’ petrochemical sanctions</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sat 8 June 2019 - 11:26"><a href="/news/98031807264/US-imposes-new-sanctions-against-Iran-petrochemicals" target="_blank">2 days ago</a>
        </time>
    <h3><a href="/news/98031807264/US-imposes-new-sanctions-against-Iran-petrochemicals" target="_blank">
            US imposes new sanctions against Iran petrochemicals</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs">
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a href="http://www.nastooh.ir" target="_blank">Powered by: Nastooh</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>