<!DOCTYPE html>
<html class="no-js" lang="en" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Iran summons new French ambassador over Araud’s tweets - ISNA
        </title>
        <meta name="twitter:title" property="dc.title" content="Iran summons new French ambassador over Araud’s tweets" />
        <meta name="description" property="dc.description" content="Tehran (ISNA) - The Iranian Foreign Ministry has summoned France’s new ambassador to Tehran over &quot;unacceptable&quot; tweets by French ambassador to the US, Gerard Araud." />
        <meta property="dc.type" content="text" />
        <meta property="dc.identifier" content="https://en.isna.ir/news/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets" />
        <meta property="dc.date" content="2019-04-15 T 10:38:59 +0430" />
        <meta property="og:type" content="article" />
        <meta name="twitter:url" property="og:url" content="https://en.isna.ir/news/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets" />
        <meta property="article:modified_time" content="2019-04-15T06:08:59Z" />
        <meta property="article:section" content="Politics " />
        <meta name="keywords" property="article:tag" content="France’s ambassador to US, Gerard Araud,France’s new ambassador to Tehran,Iran,Summons" />
        <meta property="nastooh:topic" content="Politics" />
        <meta property="nastooh:subtopic" content="Politics" />
        <meta property="nastooh:pageType" content="news" />
        <meta property="nastooh:newsType" content="trans" />
        <meta property="nastooh:publishDate" content="2019-04-15" />
        <meta property="nastooh:commentCount" content="0" />
        <meta property="nastooh:keywordCount" content="4" />
        <meta property="nastooh:bodyWordCount" content="186" />
        <meta property="nastooh:code" content="98012610847" />
        <meta property="nastooh:nid" content="57963884" />
        <link rel="author" href="ISNA" />
        <meta property="og:title" itemprop="headline" content="Iran summons new French ambassador over Araud’s tweets" />
        <meta name="twitter:description" itemprop="description" property="og:description" content="Tehran (ISNA) - The Iranian Foreign Ministry has summoned France’s new ambassador to Tehran over &quot;unacceptable&quot; tweets by French ambassador to the US, Gerard Araud." />
        <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/04/14/4/57861582.jpg" />
        <meta itemprop="datePublished" property="article:published_time" content="2019-04-15T06:08:59Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <link rel="canonical" href="https://en.isna.ir/news/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets" />
        <link property="og:site_name" href="ISNA" />
        <link rel="amphtml" href="https://en.isna.ir/amp/98012610847/" />
    	<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://en.isna.ir/news/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets","@type":"NewsArticle","@context":"http://schema.org","headline":"Iran summons new French ambassador over Araud’s tweets","datePublished":"2019-04-15T06:08:59Z","dateModified":"2019-04-15T06:08:59Z","author":{"@type":"Organization","name":"ISNA News Agency","url":"https://en.isna.ir"},"publisher":{"@type":"Organization","name":"ISNA News Agency","url":"https://en.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://en.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/04/14/2/57861582.jpg","description":"Tehran (ISNA) - The Iranian Foreign Ministry has summoned France’s new ambassador to Tehran over \"unacceptable\" tweets by French ambassador to the US, Gerard Araud.","url":"https://en.isna.ir/news/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets","keywords":["France’s ambassador to US, Gerard Araud","France’s new ambassador to Tehran","Iran","Summons"],"image":"https://cdn.isna.ir/d/2019/04/14/4/57861582.jpg"}
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="en" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="220" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ISNA" href="https://en.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ISNA" />
    <meta property="og:locale" content="en_US" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="en" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2016 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="ISNA News Agency" />
    <meta name="dc.publisher" content="ISNA News Agency" />
    <meta name="date" content="2019-04-15 T 11:38:36 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190410" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-ltr ltr  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="Search in all news" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">News Topics</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">Latest News</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">Home</a></li>
                    <li class="">
                        <a href="/service/Science">Science </a>
                    </li>
                    <li class="">
                        <a href="/service/Social">Social</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">Economy</a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">Politics </a>
                    </li>
                    <li class="">
                        <a href="/service/Culture%20and%20Art">Culture and Art</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">Sports</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">Photos</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>Mon 15 April 2019 - 11:38</li>
                <li>GMT 07:08</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">Politics </a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-04-15 10:38:59.113" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">Mon /</span> <span class="text-meta">15 April 2019 / 10:38</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">Category: </span> <span class="text-meta" itemprop="articleSection">
                                        Politics 
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">News Code: </span> <span class="text-meta">98012610847</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">Journalist :</span> <span class="text-meta">71477</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets"><i class="fa fa-print"></i><span class="title-meta">Print</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">Iran summons new French ambassador over Araud’s tweets</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/04/14/3/57861582.jpg" alt="سفیر فرانسه در تهران" class="" title="Iran summons new French ambassador over Araud’s tweets" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">Tehran (ISNA) - The Iranian Foreign Ministry has summoned France’s new ambassador to Tehran over &quot;unacceptable&quot; tweets by French ambassador to the US, Gerard Araud.</p>

                            <div itemprop="articleBody" class="item-text"><p dir="ltr">The head of the Iranian Foreign Ministry’s secretariat in charge of following up on the implementation of the JCPOA, Seyyed Hossein Sadat Meidani summoned Philippe Thiebaud to protest against tweets attributed to France’s envoy to the United States.</p> 
<p dir="ltr">Tehran believes the contents of the tweets by Gérard Araud are not acceptable at all, Thiebaud was told.</p> 
<p dir="ltr">The Iranian official also called for the French government’s explanation, and stated that if the French government endorses the remarks, and if they represent the official position of Paris, this would be in obvious contradiction to the goals and provisions of the Iran nuclear deal.</p> 
<p dir="ltr">"If the issue is not resolved in a satisfactory way, the Islamic Republic will follow it up based on the mechanisms envisaged in the nuclear deal, and reserves the right to give any appropriate response."</p> 
<p dir="ltr">In turn, the French ambassador to Tehran said he was not aware of the tweets attributed to his country’s ambassador to Washington, but he would immediately report the issue to Paris.</p> 
<p dir="ltr">He also underlined the French government’s political will to fully implement the Joint Comprehensive Plan of Action.</p> 
<p dir="ltr">End Item</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98012610847?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fen.isna.ir%2Fnews%2F98012610847%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98012610847?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Fen.isna.ir%2Fnews%2F98012610847%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98012610847?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Fen.isna.ir%2Fnews%2F98012610847%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-folder"></i> <span>Translated and edited by</span>
                                                    <strong>Sepideh Hashemi</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">Short URL</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://en.isna.ir/news/98012610847/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>Tags:</span>
                                <ul>
                                            <li><a href="/tag/France%E2%80%99s+ambassador+to+US%2C+Gerard+Araud" rel="Index, Tag">France’s ambassador to US, Gerard Araud</a></li>
                                            <li><a href="/tag/France%E2%80%99s+new+ambassador+to+Tehran" rel="Index, Tag">France’s new ambassador to Tehran</a></li>
                                            <li><a href="/tag/Iran" rel="Index, Tag">Iran</a></li>
                                            <li><a href="/tag/Summons" rel="Index, Tag">Summons</a></li>
                                </ul>
                            </footer>
                    </div>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints">
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>Comments</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Comment sent." class="form-comment" data-error="Failed to send your comment." data-captcha-error="Captcha code is invalid.">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">You are replying to: <span></span>.
                        <button type="button" class="close">× <span>Cancel Reply</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="57963884" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="Your Comment" class="text-comment" required="required" maxlength="2000" data-required-msg="Fill your comment." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="Email" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="Name" maxlength="50" data-minlength="3" required="required" data-required-msg="Fill your name." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>Send</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box56" class="box list circle-info _bg-gray has-more has-more-bottom header-tab has-tabs date-before-headline" style="background:#faf7f7 " data-conf="{}">
                <header>
                    <h2 style=""><span>Latest</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
        <time title="Mon 15 April 2019 - 11:17"><a href="/news/98012610890/Iran-denies-Pompeo-s-claim-about-interference-in-Venezuela" target="_blank">21 min</a>
        </time>
    <h3><a href="/news/98012610890/Iran-denies-Pompeo-s-claim-about-interference-in-Venezuela" target="_blank">
            Iran denies Pompeo’s claim about interference in Venezuela</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Mon 15 April 2019 - 10:38"><a href="/news/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets" target="_blank">59 min</a>
        </time>
    <h3><a href="/news/98012610847/Iran-summons-new-French-ambassador-over-Araud-s-tweets" target="_blank">
            Iran summons new French ambassador over Araud’s tweets</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 14 April 2019 - 16:26"><a href="/news/98012510569/Floods-damage-reaches-2-5-billion-Iran-s-Interior-Minister" target="_blank">Yesterday 16:26</a>
        </time>
    <h3><a href="/news/98012510569/Floods-damage-reaches-2-5-billion-Iran-s-Interior-Minister" target="_blank">
            Floods’ damage reaches $2.5 billion: Iran’s Interior Minister</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 14 April 2019 - 16:08"><a href="/news/98012510551/FM-Zarif-senior-Italian-lawmaker-meet-in-Tehran" target="_blank">Yesterday 16:08</a>
        </time>
    <h3><a href="/news/98012510551/FM-Zarif-senior-Italian-lawmaker-meet-in-Tehran" target="_blank">
            FM Zarif, senior Italian lawmaker meet in Tehran</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 14 April 2019 - 15:35"><a href="/news/98012510525/Araghchi-warns-France-after-ambassador-s-tweet" target="_blank">Yesterday 15:35</a>
        </time>
    <h3><a href="/news/98012510525/Araghchi-warns-France-after-ambassador-s-tweet" target="_blank">
            Araghchi warns France after ambassador’s tweet</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 14 April 2019 - 14:43"><a href="/news/98012510468/Europe-falls-far-behind-its-commitments-toward-Iran-FM-Zarif" target="_blank">Yesterday 14:43</a>
        </time>
    <h3><a href="/news/98012510468/Europe-falls-far-behind-its-commitments-toward-Iran-FM-Zarif" target="_blank">
            Europe falls far behind its commitments toward Iran: FM Zarif</a>
        
    </h3>
</div>
                                </li>
                                <li class="photo">
<div class="desc">
        <time title="Sun 14 April 2019 - 13:20"><a href="/photo/98012510372/Iranian-FM-s-meetings-on-Sunday" target="_blank">Yesterday 13:20</a>
        </time>
    <h3><a href="/photo/98012510372/Iranian-FM-s-meetings-on-Sunday" target="_blank">
            Iranian FM’s meetings on Sunday</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 14 April 2019 - 10:22"><a href="/news/98012510127/NetanyahuFirsters-always-making-wrong-choice-in-his-service" target="_blank">Yesterday 10:22</a>
        </time>
    <h3><a href="/news/98012510127/NetanyahuFirsters-always-making-wrong-choice-in-his-service" target="_blank">
            NetanyahuFirsters always making wrong choice in his service: Iran FM</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sun 14 April 2019 - 09:27"><a href="/news/98012510060/FM-Zarif-appoints-Khaji-as-his-senior-assistant" target="_blank">Yesterday 09:27</a>
        </time>
    <h3><a href="/news/98012510060/FM-Zarif-appoints-Khaji-as-his-senior-assistant" target="_blank">
            FM Zarif appoints Khaji as his senior assistant</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="Sat 13 April 2019 - 16:41"><a href="/news/98012409842/Pakistani-PM-s-visit-to-Iran-finalized-for-late-April" target="_blank">2 days ago</a>
        </time>
    <h3><a href="/news/98012409842/Pakistani-PM-s-visit-to-Iran-finalized-for-late-April" target="_blank">
            Pakistani PM’s visit to Iran finalized for late April</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs">
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a href="http://www.nastooh.ir" target="_blank">Powered by: Nastooh</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>